<!DOCTYPE HTML>
<html lang="ka-ge" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="http://www.marneulitv.ge/index.php/პროგრამები/საინფორმაციო/2829-marneuli-tv-ახალი-ამბები-06-07-2017" />
  <meta name="keywords" content="ტელევიზია, მარნეული" />
  <meta name="author" content="ადმინისტრატორი" />
  <meta name="description" content="მარნეულის ტელევიზიის ოფიციალური ვებ-გვერდი." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>MARNEULI TV ახალი ამბები</title>
  <link href="http://www.marneulitv.ge/index.php/component/search/?Itemid=113&amp;catid=14&amp;id=2829&amp;format=opensearch" rel="search" title="ძებნა მარნეულის ტელევიზია" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_sync/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-bd0c8fc4.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_languages/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.marneulitv.ge/modules/mod_blog_calendar/tmpl/style.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.5.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/mediaplayer/jwplayer.min.js?v=4.5.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.5.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.5.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js?v=4.5.0" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-4fa32ac9.js" type="text/javascript"></script>
  <script src="http://www.marneulitv.ge/modules/mod_blog_calendar/js/blog_calendar.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});var month=7; var year=2017; var calendar_baseurl='http://www.marneulitv.ge/';
  </script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_sync/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_sync/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/menus.css" />
<style>.wrapper { max-width: 1065px; }
#sidebar-a { width: 22%; }
#maininner { width: 78%; }
#maininner { float: right; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_sync/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/background/turquoise.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/font1/lato.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/font2/patuaone.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/font3/lato.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_sync/css/print.css" />
<link rel="stylesheet" href="/templates/yoo_sync/fonts/lato.css" />
<link rel="stylesheet" href="/templates/yoo_sync/fonts/patuaone.css" />
<script src="/templates/yoo_sync/warp/js/warp.js"></script>
<script src="/templates/yoo_sync/warp/js/responsive.js"></script>
<script src="/templates/yoo_sync/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_sync/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_sync/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-left sidebars-1  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

	<div id="page-bg">

				
		<div class="wrapper grid-block">

			<header id="header" class="grid-block">

					
				<a id="logo" href="http://www.marneulitv.ge"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.marneulitv.ge/images/banners/logo1_184_69.gif"
						alt="Logo Geo"
						width ="184"						height ="69"					/>
											<div class="clr"></div>
	</div>

</div>
</a>
				
								<div id="toolbar" class="bfc-o">

											
										<div class="float-right">

						
												<time datetime="2017-07-06">ხუთშაბათი, 06 ივლისი 2017</time>
						
					</div>
										
				</div>
				
							
								<div id="menubar" class="grid-block">
					
										<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item107"><a href="/index.php" class="level1"><span>მთავარი</span></a></li><li class="level1 item108 parent"><a href="/index.php/ჩვენს-შესახებ" class="level1 parent"><span>ჩვენს შესახებ</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item109"><a href="/index.php/ჩვენს-შესახებ/შესაბამისობის-დეკლარაცია" class="level2"><span>შესაბამისობის დეკლარაცია</span></a></li><li class="level2 item110"><a href="/index.php/ჩვენს-შესახებ/ორგანიზაციის-მისია" class="level2"><span>ორგანიზაციის მისია</span></a></li><li class="level2 item111"><a href="/index.php/ჩვენს-შესახებ/თანამშრომლები" class="level2"><span>თანამშრომლები</span></a></li></ul></div></div></div></div></li><li class="level1 item112 parent active"><a href="/index.php/პროგრამები" class="level1 parent active"><span>პროგრამები</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item113 active current"><a href="/index.php/პროგრამები/საინფორმაციო" class="level2 active current"><span>საინფორმაციო</span></a></li><li class="level2 item114 parent"><span class="separator level2 parent"><span>გადაცემები</span></span>
<ul class="level3"><li class="level3 item115"><a href="/index.php/პროგრამები/გადაცემები/კითხვები-გამგებელთან" class="level3"><span>კითხვები გამგებელთან</span></a></li><li class="level3 item116"><a href="/index.php/პროგრამები/გადაცემები/საგრანტო-პროექტები" class="level3"><span>საგრანტო პროექტები</span></a></li><li class="level3 item117"><a href="/index.php/პროგრამები/გადაცემები/საკრებულოს-საათი" class="level3"><span>საკრებულოს საათი</span></a></li><li class="level3 item118"><a href="/index.php/პროგრამები/გადაცემები/სხვა-პროგრამები" class="level3"><span>სხვა პროგრამები</span></a></li></ul></li><li class="level2 item130"><a href="/index.php/პროგრამები/ტელეპროგრამები" class="level2"><span>ტელეპროგრამები</span></a></li></ul></div></div></div></div></li><li class="level1 item119"><a href="/index.php/რეკლამა" class="level1"><span>რეკლამა</span></a></li><li class="level1 item120"><a href="/index.php/არქივი" class="level1"><span>არქივი</span></a></li><li class="level1 item121"><a href="/index.php/კონტაქტი" class="level1"><span>კონტაქტი</span></a></li></ul></nav>
					
										<div id="search">
<form id="searchbox-101" class="searchbox" action="/index.php/პროგრამები/საინფორმაციო" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="113" />	
</form>

<script src="/templates/yoo_sync/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-101 input[name=searchword]').search({'url': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script></div>
										
				</div>
							
				
			</header>

						
						
						<div id="main" class="grid-block">
			
				<div id="maininner" class="grid-box">
				
					
										<section id="content" class="grid-block">

													<section id="breadcrumbs"><div class="breadcrumbs"><a href="/index.php">საწყისი გვერდი</a><a href="/index.php/პროგრამები">პროგრამები</a><a href="/index.php/პროგრამები/საინფორმაციო">საინფორმაციო</a><strong>MARNEULI TV ახალი ამბები</strong></div></section>
						
						
<div id="system-message-container">
</div>

<div id="system">

	
	<article class="item" data-permalink="http://www.marneulitv.ge/index.php/პროგრამები/საინფორმაციო/2829-marneuli-tv-ახალი-ამბები-06-07-2017">

		
				<header>

										
								<div class="icon print"><a href="/index.php/პროგრამები/საინფორმაციო/2829-marneuli-tv-ახალი-ამბები-06-07-2017?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="დაბეჭდვა" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="დაბეჭდვა"  /></a></div>
								
			<h1 class="title">MARNEULI TV ახალი ამბები</h1>

						<p class="meta">
		
				Posted in <a href="/index.php/პროგრამები/საინფორმაციო">საინფორმაციო</a>	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
<p>06.07.2017</p>
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.5.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:230px;" class="avPlayerContainer">
		<div id="AVPlayerID_93fd15b8_1820380072" class="avPlayerBlock">
			<iframe src="http://www.youtube.com/embed/eFDr6HQbw5E?rel=0&amp;fs=1&amp;wmode=transparent" width="230" height="185" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.5.0) ends here -->

</p> 		</div>

		
					<div class="page-nav clearfix">
								
								<a class="next" href="/index.php/პროგრამები/საინფორმაციო/2828-marneuli-tv-xəbərlər-06-07-2017">შემდეგი &gt;</a>
							</div>
		
			
	</article>

</div>
					</section>
					
					
				</div>
				<!-- maininner end -->
				
								<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.marneulitv.ge/images/banners/lekvebi2_173_380.jpg"
						alt="ლეკვები"
						width ="173"						height ="380"					/>
											<div class="clr"></div>
	</div>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<a data-lightbox="width:480;height:400;" href="http://www.myvideo.ge/flv_player/live.php?c=marneulitv"><img src="http://www.marneulitv.ge/images/banners/Live-MarneuliTV_173_71.gif" width="173" height="71"></a>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
	<p><a href="/index.php/პროგრამები/ტელეპროგრამები"><img src="/images/sampledata/ბანერები/saetero-bade.png" alt="saetero-bade" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/index.php">
							<img src="/media/mod_languages/images/ka.gif" alt="ქართული" title="ქართული" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/index.php/en/">
							<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />						</a>
			</li>
				</ul>

</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">კალენდარი</h3>	
<div id="calendar-106" class="calendar">
<!--calendar-106 start-->
<table id="tableCalendar-106" class="blogCalendar">
<tr>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevYear-106" href="/index.php/component/blog_calendar/2016/07">&lt;&lt;</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="prevMonth-106" href="/index.php/component/blog_calendar/2017/06">&lt;</a></td>
<td align="center" class="blogCalendarHeader headerDate" colspan="3"><a class="headerDate" href="/index.php/component/blog_calendar/2017/07">ივლისი 2017</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextMonth-106" href="/index.php/component/blog_calendar/2017/08" >&gt;</a></td>
<td align="center" class="blogCalendarHeader headerArrow"><a class="headerArrow" id="nextYear-106" href="/index.php/component/blog_calendar/2018/07">&gt;&gt;</a></td>
</tr>
<tr>
<td class="dayName">ორ</td>
<td class="dayName">სა</td>
<td class="dayName">ოთ</td>
<td class="dayName">ხუ</td>
<td class="dayName">პა</td>
<td class="dayName">შა</td>
<td class="dayName">კვ</td>
</tr>
<tr>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay " >1</td>
<td class="blogCalendarDay " >2</td>
</tr>
<tr>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php/component/blog_calendar/2017/07/03" title="7 articles on this day">3</a></td>
<td class="blogCalendarDay " >4</td>
<td class="blogCalendarDay" ><a class="blogCalendarDay" href="/index.php/component/blog_calendar/2017/07/05" title="4 articles on this day">5</a></td>
<td class="highlight blogCalendarDay blogCalendarToday blogCalendarTodayLink" style="background-color: " ><a class="blogCalendarToday" href="/index.php/component/blog_calendar/2017/07/06" title="2 articles on this day" >6</a></td>
<td class="blogCalendarDay " >7</td>
<td class="blogCalendarDay " >8</td>
<td class="blogCalendarDay " >9</td>
</tr>
<tr>
<td class="blogCalendarDay " >10</td>
<td class="blogCalendarDay " >11</td>
<td class="blogCalendarDay " >12</td>
<td class="blogCalendarDay " >13</td>
<td class="blogCalendarDay " >14</td>
<td class="blogCalendarDay " >15</td>
<td class="blogCalendarDay " >16</td>
</tr>
<tr>
<td class="blogCalendarDay " >17</td>
<td class="blogCalendarDay " >18</td>
<td class="blogCalendarDay " >19</td>
<td class="blogCalendarDay " >20</td>
<td class="blogCalendarDay " >21</td>
<td class="blogCalendarDay " >22</td>
<td class="blogCalendarDay " >23</td>
</tr>
<tr>
<td class="blogCalendarDay " >24</td>
<td class="blogCalendarDay " >25</td>
<td class="blogCalendarDay " >26</td>
<td class="blogCalendarDay " >27</td>
<td class="blogCalendarDay " >28</td>
<td class="blogCalendarDay " >29</td>
<td class="blogCalendarDay " >30</td>
</tr>
<tr>
<td class="blogCalendarDay " >31</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
<td class="blogCalendarDay blogCalendarDayEmpty " >&nbsp;</td>
</tr>
</table>
<!--calendar-106 end-->
</div>

		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
	<p><a href="http://www.marneulitv.ge/index.php/არჩევნები/27-არჩევნები-2016/1822-არჩევნები-2016" target="_self"><img src="/images/sampledata/archevnebi/archevnebi-2016/archevnebi-2016.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<script src="http://weather.boom.ge/export.php?city=tbilisi&lang=geo&bg=0"></script>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">ვალუტის კურსი</h3>	<!-- start Boom.ge currency bar code-->
<script language="javascript" src="http://currency.boom.ge/moduls/currency_bar.php?id=3&w=173&h=91">
</script>
<!-- end Boom.ge currency bar code-->
		
</div></div></aside>
								
				
			</div>
						<!-- main end -->

						
						
						<footer id="footer" class="grid-block">

								<a id="totop-scroller" href="#page"></a>
				
				<div class="module   deepest">

			<!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" type="text/javascript" src="http://counter.top.ge/cgi-bin/cod?100+95164"></script>
<noscript>
<a target="_top" href="http://counter.top.ge/cgi-bin/showtop?95164">
<img src="http://counter.top.ge/cgi-bin/count?ID:95164+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF COUNTER CODE -->		
</div>
<div class="module   deepest">

			<script id="_wau0tg">var _wau = _wau || [];
_wau.push(["colored", "zu7oot4qhpnr", "0tg", "a0a0a0000000"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/colored.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>		
</div>Powered by <a href="http://www.gdn.ge">LTD GDN</a>
			</footer>
			
		</div>

	</div>
	
		
</body>
</html>